RSS   Vulnerabilities for 'Age gate'   RSS

2022-06-15
 
CVE-2021-36901

CWE-79
 

 
Unauthenticated Stored Cross-Site Scripting (XSS) vulnerability in Phil Baker's Age Gate plugin <= 2.17.0 at WordPress.

 


Copyright 2022, cxsecurity.com

 

Back to Top