RSS   Vulnerabilities for 'Adaptive website framework'   RSS

2005-12-19
 
CVE-2005-4372

 

 
Cross-site scripting (XSS) vulnerability in account.html in Adaptive Website Framework (AWF) 2.10 and earlier allows remote attackers to inject arbitrary web script or HTML via the page parameter.

 


Copyright 2017, cxsecurity.com