RSS   Vulnerabilities for 'Lizard cart cms'   RSS

2006-01-05
 
CVE-2006-0087

CWE-Other
 

 
SQL injection vulnerability in (1) pages.php and (2) detail.php in Lizard Cart CMS 1.04 allows remote attackers to execute arbitrary SQL commands via the id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top