RSS   Vulnerabilities for 'E-school management system'   RSS

2006-03-28
 
CVE-2006-1418

 

 
Cross-site scripting (XSS) vulnerability in default.asp in Caloris Planitia E-School Management System 1.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the msg parameter.

 

 >>> Vendor: Caloris planitia technologies 2 Products
Web quiz pro
E-school management system


Copyright 2019, cxsecurity.com

 

Back to Top