RSS   Vulnerabilities for 'ARIA'   RSS

2006-04-03
 
CVE-2006-1435

 

 
Cross-site scripting (XSS) vulnerability in genmessage.php in Accounting Receiving and Inventory Administration (ARIA) 0.99-6 allows remote attackers to inject arbitrary web script or HTML via the Message Field (message parameter).

 


Copyright 2019, cxsecurity.com

 

Back to Top