RSS   Vulnerabilities for 'Advanced-clan-script'   RSS

2006-09-27
 
CVE-2006-5061

 

 
PHP remote file inclusion vulnerability in mcf.php in Advanced-Clan-Script (AVCX) 3.4 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the content parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top