RSS   Vulnerabilities for 'Aplio phone'   RSS

2000-12-19
 
CVE-2000-0923

 

 
authenticate.cgi CGI program in Aplio PRO allows remote attackers to execute arbitrary commands via shell metacharacters in the password parameter.

 


Copyright 2017, cxsecurity.com