RSS   Vulnerabilities for 'Acgvclick'   RSS

2007-01-30
 
CVE-2007-0577

 

 
PHP remote file inclusion vulnerability in function.inc.php in ACGVclick 0.2.0 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the path parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top