RSS   Vulnerabilities for 'Webstats'   RSS

2007-02-21
 
CVE-2007-1043

CWE-Other
 

 
Ezboo webstats, possibly 3.0.3, allows remote attackers to bypass authentication and gain access via a direct request to (1) update.php and (2) config.php.

 


Copyright 2022, cxsecurity.com

 

Back to Top