RSS   Vulnerabilities for 'Learning management suite'   RSS

2007-03-03
 
CVE-2007-1250

CWE-89
 

 
SQL injection vulnerability in section/default.asp in ANGEL Learning Management Suite (LMS) 7.1 allows remote attackers to execute arbitrary SQL commands via the id parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top