RSS   Vulnerabilities for 'Virus security zero'   RSS

2008-10-03
 
CVE-2008-4429

CWE-noinfo
 

 
Unspecified vulnerability in SOURCENEXT Virus Security ZERO 9.5.0173 and earlier and Virus Security 9.5.0173 and earlier allows remote attackers to cause a denial of service (memory consumption or application crash) via malformed compressed files. NOTE: some of these details are obtained from third party information.

 

 >>> Vendor: Sourcenext 4 Products
Ikanari jijyou
Virus security
Virus security zero
File compact


Copyright 2019, cxsecurity.com

 

Back to Top