RSS   Vulnerabilities for 'Airave software'   RSS

2014-03-09
 
CVE-2013-2270

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the administration page in Airvana HubBub C1-600-RT and Sprint AIRAVE 2.5 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 

 >>> Vendor: Sprint 4 Products
Sprint voice
Evo shift 4g
Airave software
Airave


Copyright 2017, cxsecurity.com