RSS   Vulnerabilities for 'Acvsws php5'   RSS

2007-04-24
 
CVE-2007-2202

 

 
PHP remote file inclusion vulnerability in inc_ACVS/SOAP/Transport.php in Accueil et Conseil en Visites et Sejours Web Services (ACVSWS) PHP5 (ACVSWS_PHP5) 1.0 allows remote attackers to execute arbitrary PHP code via a URL in the CheminInclude parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top