RSS   Vulnerabilities for 'Erfan wiki'   RSS

2007-06-12
 
CVE-2007-3195

 

 
Cross-site scripting (XSS) vulnerability in index.php in ERFAN WIKI 1.00 allows remote attackers to inject arbitrary web script or HTML via the title parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

 


Copyright 2019, cxsecurity.com

 

Back to Top