RSS   Vulnerabilities for 'LMS'   RSS

2018-06-26
 
CVE-2018-1000535

CWE-200
 

 
lms version <= LMS_011123 contains a Local File Disclosure vulnerability in File reading functionality in LMS module that can result in Possible to read files on the server. This attack appear to be exploitable via GET parameter. This vulnerability appears to have been fixed in after commit 254765e.

 

 >>> Vendor: LMS 2 Products
Lan management system
LMS


Copyright 2019, cxsecurity.com

 

Back to Top