RSS   Vulnerabilities for 'Akocomment'   RSS

2007-07-05
 
CVE-2007-3573

CWE-Other
 

 
Multiple SQL injection vulnerabilities in akocomment allow remote attackers to execute arbitrary SQL commands via the (1) acparentid or (2) acitemid parameter to an unspecified component, different vectors than CVE-2006-1421.

 


Copyright 2019, cxsecurity.com

 

Back to Top