RSS   Vulnerabilities for 'Web publishing server'   RSS

2007-11-19
 
CVE-2007-6032

CWE-89
 

 
SQL injection vulnerability in calendar/page.asp in Aleris Web Publishing Server 3.0 allows remote attackers to execute arbitrary SQL commands via the mode parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top