RSS   Vulnerabilities for 'Acajoom'   RSS

2008-03-20
 
CVE-2008-1427

CWE-89
 

 
SQL injection vulnerability in the Joobi Acajoom (com_acajoom) 1.1.5 and 1.2.5 component for Joomla! allows remote attackers to execute arbitrary SQL commands via the mailingid parameter in a mailing view action to index.php.

 

 >>> Vendor: Joobi 3 Products
Acajoom
Com jnews
Com jstore


Copyright 2017, cxsecurity.com

 

Back to Top