RSS   Vulnerabilities for 'Actualite'   RSS

2008-10-20
 
CVE-2008-4617

CWE-89
 

 
SQL injection vulnerability in the actualite module 1.0 for Joomla! allows remote attackers to execute arbitrary SQL commands via the id parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top