RSS   Podatności dla 'Sisplet cms'   RSS

2007-04-27
 
CVE-2007-2347

 

 
PHP remote file inclusion vulnerability in main/forum/komentar.php in OneClick CMS (aka Sisplet CMS) 05.10 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the site_path parameter.

 


Copyright 2021, cxsecurity.com

 

Back to Top