Vulnerability CVE-2006-7093


Published: 2007-03-02   Modified: 2012-02-12

Description:
Cross-site scripting (XSS) vulnerability in Mambo LaiThai 4.5.4 Security Patch 2 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

CVSS2 => (AV:N/AC:M/Au:N/C:P/I:P/A:N)

CVSS Base Score
Impact Subscore
Exploitability Subscore
5.8/10
4.9/10
8.6/10
Exploit range
Attack complexity
Authentication
Remote
Medium
No required
Confidentiality impact
Integrity impact
Availability impact
Partial
Partial
None
Affected software
Mamboxchange -> Laithai 

 References:
http://www.securityfocus.com/bid/20458/info
http://secunia.com/advisories/22263
http://mamboxchange.com/forum/forum.php?forum_id=7767
http://www.vupen.com/english/advisories/2006/3953

Copyright 2022, cxsecurity.com

 

Back to Top