Vulnerability CVE-2008-0500


Published: 2008-01-30   Modified: 2012-02-12

Description:
Multiple unspecified vulnerabilities in Mambo LaiThai 4.5.5 have unknown impact and attack vectors related to (1) mod_login and (2) mod_template_chooser.

CVSS2 => (AV:N/AC:L/Au:N/C:C/I:C/A:C)

CVSS Base Score
Impact Subscore
Exploitability Subscore
10/10
10/10
10/10
Exploit range
Attack complexity
Authentication
Remote
Low
No required
Confidentiality impact
Integrity impact
Availability impact
Complete
Complete
Complete
Affected software
Mamboxchange -> Laithai 

 References:
http://sourceforge.net/project/shownotes.php?group_id=192544&release_id=571300
http://www.securityfocus.com/bid/27483
http://www.vupen.com/english/advisories/2008/0316
https://exchange.xforce.ibmcloud.com/vulnerabilities/40014

Copyright 2022, cxsecurity.com

 

Back to Top