Vulnerability CVE-2008-4042


Published: 2008-09-11   Modified: 2012-02-13

Description:
** REJECT ** DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: CVE-2008-3889. Reason: This candidate is a duplicate of CVE-2008-3889. Notes: All CVE users should reference CVE-2008-3889 instead of this candidate. All references and descriptions in this candidate have been removed to prevent accidental usage.

See advisories in our WLB2 database:
Topic
Author
Date
Low
Postfix Linux-only local denial of service
Wietse Venema
03.09.2008

Type:

CWE-20

(Improper Input Validation)


Copyright 2022, cxsecurity.com

 

Back to Top