Vulnerability CVE-2011-1539


Published: 2011-05-03   Modified: 2012-02-13

Description:
Unspecified vulnerability in HP Proliant Support Pack (PSP) before 8.7 allows remote attackers to obtain sensitive information via unknown vectors.

See advisories in our WLB2 database:
Topic
Author
Date
Med.
HP Proliant Support Pack (PSP) Running on Linux a
HP
05.05.2011

Type:

CWE-noinfo

CVSS2 => (AV:N/AC:L/Au:N/C:P/I:N/A:N)

CVSS Base Score
Impact Subscore
Exploitability Subscore
5/10
2.9/10
10/10
Exploit range
Attack complexity
Authentication
Remote
Low
No required
Confidentiality impact
Integrity impact
Availability impact
Partial
None
None
Affected software
HP -> Proliant support pack 

 References:
http://www.securitytracker.com/id?1025419
http://securityreason.com/securityalert/8236
http://secunia.com/advisories/44234
http://marc.info/?l=bugtraq&m=130331221326039&w=2
http://marc.info/?l=bugtraq&m=130331221326039&w=2

Copyright 2021, cxsecurity.com

 

Back to Top