Vulnerability CVE-2013-4144


Published: 2022-06-30

Description:
There is an object injection vulnerability in swfupload plugin for wordpress.

 References:
https://github.com/wordpress/secure-swfupload/issues/1
https://www.openwall.com/lists/oss-security/2013/07/18/10

Copyright 2022, cxsecurity.com

 

Back to Top