Vulnerability CVE-2021-40954


Published: 2022-06-23

Description:
Laiketui 3.5.0 is affected by an arbitrary file upload vulnerability that can allow an attacker to execute arbitrary code.

 References:
https://github.com/bettershop/LaikeTui/issues/11

Copyright 2022, cxsecurity.com

 

Back to Top