Vulnerability CVE-2022-32124


Published: 2022-06-23

Description:
74cmsSE v3.5.1 was discovered to contain a reflective cross-site scripting (XSS) vulnerability via the component /index/jobfairol/show/.

 References:
https://github.com/PAINCLOWN/74cmsSE-Arbitrary-File-Reading/issues/3

Copyright 2022, cxsecurity.com

 

Back to Top