Vulnerability CVE-2022-44118


Published: 2022-11-23   Modified: 2022-11-24

Description:
dedecmdv6 v6.1.9 is vulnerable to Remote Code Execution (RCE) via file_manage_control.php.

 References:
https://gist.github.com/yinfei6/56bb396f579cb67840ed1ecb77460a5b

Copyright 2022, cxsecurity.com

 

Back to Top