Vulnerability CVE-2022-44120


Published: 2022-11-23   Modified: 2022-11-24

Description:
dedecmdv6 6.1.9 is vulnerable to SQL Injection. via sys_sql_query.php.

 References:
https://gist.github.com/yinfei6/73295ac40b5b3fc0b55db58c17eecfda

Copyright 2022, cxsecurity.com

 

Back to Top