RSS   Vulnerabilities for 'Overstock script'   RSS

2010-06-25
 
CVE-2010-2461

CWE-89
 

 
SQL injection vulnerability in storecat.php in JCE-Tech Overstock 1 allows remote attackers to execute arbitrary SQL commands via the store parameter.

 

 >>> Vendor: Jce-tech 8 Products
Searchfeed script
Auction rss content script
Php video script
Php calendars script
Affiliate master datafeed parser
Shareasale script
Overstock script
Video niche script


Copyright 2019, cxsecurity.com

 

Back to Top