RSS   Vulnerabilities for 'Com autartimonial'   RSS

2011-11-01
 
CVE-2010-5003

 

 
SQL injection vulnerability in the AutarTimonial (com_autartimonial) component 1.0.8 for Joomla! allows remote attackers to execute arbitrary SQL commands via the limit parameter in an autartimonial action to index.php. NOTE: some of these details are obtained from third party information.

 

 >>> Vendor: Autartica 2 Products
Com autartitarot
Com autartimonial


Copyright 2022, cxsecurity.com

 

Back to Top