RSS   Vulnerabilities for 'Webkitgtk\+'   RSS

2020-01-22
 
CVE-2016-4761

CWE-416
 

 
WebKitGTK+ before 2.14.0: A use-after-free vulnerability can allow remote attackers to cause a DoS

 

 >>> Vendor: Webkitgtk 3 Products
Webkitgtk
Webkitgtk+
Webkitgtk\+


Copyright 2022, cxsecurity.com

 

Back to Top