RSS   Vulnerabilities for 'Wp floating menu'   RSS

2020-09-14
 
CVE-2020-25378

CWE-79
 

 
Wordpress Plugin Store / AccessPress Themes WP Floating Menu V1.3.0 is affected by: Cross Site Scripting (XSS) via the id GET parameter.

 

 >>> Vendor: Accesspressthemes 4 Products
Ultimate-form-builder-lite
Anonymous post pro
Wp floating menu
Accesspress social icons


Copyright 2021, cxsecurity.com

 

Back to Top