RSS   Vulnerabilities for 'Wpdiscuz'   RSS

2020-06-18
 
CVE-2020-13640

CWE-89
 

 
A SQL injection issue in the gVectors wpDiscuz plugin 5.3.5 and earlier for WordPress allows remote attackers to execute arbitrary SQL commands via the order parameter of a wpdLoadMoreComments request. (No 7.x versions are affected.)

 

 >>> Vendor: Gvectors 3 Products
Wpforo
Wpforo forum
Wpdiscuz


Copyright 2020, cxsecurity.com

 

Back to Top