RSS   Vulnerabilities for 'Master slider'   RSS

2018-12-22
 
CVE-2018-20368

CWE-79
 

 
The Master Slider plugin 3.2.7 and 3.5.1 for WordPress has XSS via the wp-admin/admin-ajax.php Name input field of the MSPanel.Settings value on Callback.

 


Copyright 2019, cxsecurity.com

 

Back to Top