RSS   Vulnerabilities for 'My wp translate'   RSS

2019-08-20
 
CVE-2017-18569

CWE-352
 

 
The my-wp-translate plugin before 1.0.4 for WordPress has CSRF.

 
 
CVE-2017-18568

CWE-79
 

 
The my-wp-translate plugin before 1.0.4 for WordPress has XSS.

 

 >>> Vendor: Mythemeshop 2 Products
Launcher
My wp translate


Copyright 2019, cxsecurity.com

 

Back to Top