RSS   Vulnerabilities for 'Py-livredor'   RSS

2003-12-31
 
CVE-2003-1384

 

 
Cross-site scripting (XSS) vulnerability in index.php in PY-Livredor 1.0 allows remote attackers to insert arbitrary web script or HTML via the (1) titre, (2) Votre pseudo, (3) Votre e-mail, or (4) Votre message fields.

 

 >>> Vendor: Py software 2 Products
Py-livredor
Active webcam


Copyright 2020, cxsecurity.com

 

Back to Top