RSS   Vulnerabilities for 'Api-res-py'   RSS

2022-06-08
 
CVE-2022-31313

NVD-CWE-noinfo
 

 
api-res-py package in PyPI 0.1 is vulnerable to a code execution backdoor in the request package.

 


Copyright 2022, cxsecurity.com

 

Back to Top