RSS   Vulnerabilities for 'Bloggie lite'   RSS

2008-11-10
 
CVE-2008-5004

CWE-89
 

 
SQL injection vulnerability in genscode.php in myWebland Bloggie Lite 0.0.2 beta allows remote attackers to execute arbitrary SQL commands via a crafted cookie.

 

 >>> Vendor: Mywebland 5 Products
Mybloggie
Minibloggie
Myevent
Mystats
Bloggie lite


Copyright 2022, cxsecurity.com

 

Back to Top