RSS   Vulnerabilities for 'Quickie'   RSS

2006-08-04
 
CVE-2006-3982

CWE-Other
 

 
PHP remote file inclusion vulnerability in quickie.php in Knusperleicht Quickie, probably 0.2, allows remote attackers to execute arbitrary PHP code via a URL in the QUICK_PATH parameter.

 

 >>> Vendor: Knusperleicht 8 Products
Shoutbox script
Quickie
Newsletter
Knusperleicht filemanager
Newsreporter
Shoutbox
Knusperleicht guestbook
FAQ


Copyright 2019, cxsecurity.com

 

Back to Top