RSS   Vulnerabilities for 'Dwhttpd'   RSS

1998-08-23
 
CVE-1999-1416

 

 
AnswerBook2 (AB2) web server dwhttpd 3.1a4 allows remote attackers to cause a denial of service (resource exhaustion) via an HTTP POST request with a large content-length.

 

 >>> Vendor: INSO 2 Products
Dwhttpd
Answerbook2


Copyright 2019, cxsecurity.com

 

Back to Top