RSS   Vulnerabilities for 'Keyview idol'   RSS

2013-07-18
 
CVE-2012-6349

 

 
Buffer overflow in the .mdb parser in Autonomy KeyView IDOL, as used in IBM Notes 8.5.x before 8.5.3 FP4, allows remote attackers to execute arbitrary code via a crafted file, aka SPR KLYH92XL3W.

 

 >>> Vendor: Autonomy 6 Products
Keyview export sdk
Keyview filter sdk
Keyview viewer sdk
Keyview
Ultraseek
Keyview idol


Copyright 2019, cxsecurity.com

 

Back to Top