RSS   Vulnerabilities for 'Tsunami mp.11 2411'   RSS

2009-01-08
 
CVE-2008-5869

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the Proxim Wireless Tsunami MP.11 2411 with firmware 3.0.3 allows remote authenticated users to inject arbitrary web script or HTML via the system.sysName.0 SNMP OID.

 
2009-01-07
 
CVE-2008-5866

CWE-94
 

 
The Proxim Wireless Tsunami MP.11 2411 with firmware 3.0.3 has public as its default SNMP read/write community, which makes it easier for remote attackers to obtain sensitive information or modify SNMP variables.

 

 >>> Vendor: Proxim 5 Products
Ap-2000
Ap-4000
Ap-600
Ap-700
Tsunami mp.11 2411


Copyright 2020, cxsecurity.com

 

Back to Top