RSS   Vulnerabilities for 'Acme,server'   RSS

2001-10-18
 
CVE-2001-0748

 

 
Acme.Serve 1.7, as used in Cisco Secure ACS Unix and possibly other products, allows remote attackers to read arbitrary files by prepending several / (slash) characters to the URI.

 

 >>> Vendor: Acme labs 4 Products
Thttpd
Perlcal
Acme,server
Mini httpd


Copyright 2017, cxsecurity.com