RSS   Vulnerabilities for 'Ablespace'   RSS

2008-05-28
 
CVE-2008-2491

CWE-89
 

 
SQL injection vulnerability in adv_cat.php in AbleSpace 1.0 allows remote attackers to execute arbitrary SQL commands via the cat_id parameter.

 

 >>> Vendor: Hotscripts 6 Products
Neuron blog
Clone script
Hot or not clone
Pjirc
Ablespace
Cyboards php lite


Copyright 2021, cxsecurity.com

 

Back to Top