RSS   Vulnerabilities for 'Php low bids'   RSS

2011-01-25
 
CVE-2011-0646

CWE-89
 

 
SQL injection vulnerability in viewfaqs.php in PHP LOW BIDS allows remote attackers to execute arbitrary SQL commands via the cat parameter.

 

 >>> Vendor: Anserv 2 Products
Auction xl
Php low bids


Copyright 2021, cxsecurity.com

 

Back to Top