RSS   Vulnerabilities for 'Log correlation engine'   RSS

2017-02-28
 
CVE-2016-9261

 

 
Cross-site scripting (XSS) vulnerability in Tenable Log Correlation Engine (aka LCE) before 4.8.1 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.

 

 >>> Vendor: Tenable 6 Products
Nessus
Plugin-set
Web ui
Log correlation engine
Appliance
Securitycenter


Copyright 2019, cxsecurity.com

 

Back to Top