RSS   Vulnerabilities for
'Category specific rss feed subscription'
   RSS

2019-09-12
 
CVE-2019-5993

CWE-352
 

 
Cross-site request forgery (CSRF) vulnerability in Category Specific RSS feed Subscription version v2.0 and earlier allows remote attackers to hijack the authentication of administrators via unspecified vectors.

 

 >>> Vendor: Tipsandtricks-hq 3 Products
Wordpress simple paypal shopping cart
All in one wp security & firewall
Category specific rss feed subscription


Copyright 2020, cxsecurity.com

 

Back to Top