RSS   Vulnerabilities for 'Frenic loader'   RSS

2019-08-15
 
CVE-2019-13512

CWE-125
 

 
Fuji Electric FRENIC Loader 3.5.0.0 and prior is vulnerable to an out-of-bounds read vulnerability, which may allow an attacker to read limited information from the device.

 

 >>> Vendor: Fujielectric 9 Products
V-server
Monitouch v-sft
V-server vpr firmware
V-server firmware
Alpha5 smart loader firmware
Frenic loader 3.3 firmware
Energy savings estimator
Alpha7 pc loader firmware
Frenic loader


Copyright 2020, cxsecurity.com

 

Back to Top